Vulnerabilidad crítica de seguridad en Flash Player

Desde el blog de Adobe se informa de una vulnerabilidad critica de Adobe Flash Player 10.2.152.33 y las versiones anteriores.

De igual modo, informa que de momento, no tiene conocimiento de que esta vulnerabilidad  afecte a Adobe Reader, ni a Adobe Acrobat.

Los programas afectados son:

  • Adobe Flash Player versión 10.2.152.33 y anteriores para Windows, Macintosh, Linux y Solaris.
  • Adobe Flash Player 10.2.154.13 y anteriores para los usuarios de Chrome.
  • Adobe Flash Player versiones anteriores a 101.106.16 para Android, y el componente authplay.dll que se incluye con Adobe Reader y Acrobat X (10.0.1) y versiones anteriores 10.xy 9.x tanto para Windows como para Macintosh.

Según Adobe, tienen constancia de que esta vulnerabilidad está siendo explotada a través de archivos flash incrustados en hojas de cálculo Microsoft Excel, añadidas como adjunto en un correo electrónico y que, en teoría, podrían permitir a un atacante que tomara el control del sistema objetivo.

Aunque según la compañía, los ataques, en estos momentos están siendo dirigidos contra empresas y no contra los usuarios particulares, debemos estar atentos y no abrir ningún archivo de extensión Xls (Excel), llegado por correo electrónico, porque según la propia Adobe, hasta el día 21 de este mes no podrán tener disponible una nueva versión del programa que solucione la vulnerabilidad.

# Aviso de Adobe.

De Interés:
Tucan, gestor de múltiples descargas
Las plantas, remedio natural contra las enfermedades
Un año de Windows 7
Salsa de miel. Cocina fácil
Declarada nula la “clausula suelo” en algunas entidades bancarias
Leyendas de mi ciudad; la Virgen del Almudena, patrona de Madrid.

http://wp.me/p1G8U-7RJ




Categorías

Twitter Cajon desastres

Publicados

Traductor

Traducir-ingles

Estadisticas

  • 114.570.642