Vulnerabilidad crítica en Flash Player

Desde el blog de Adobe se informa de una vulnerabilidad crítica de Adobe Flash Player 10.2.153.1 y las versiones anteriores.

De igual modo, informa que de momento, no tiene conocimiento de que esta vulnerabilidad afecte a Adobe Reader, ni a Adobe Acrobat.

Las versiones afectadas son:

  • Adobe Flash Player versión 10.2.153.1 y anteriores para Windows, Macintosh, Linux y Solaris.
  • Adobe Flash Player 10.2.154.25 y anteriores para los usuarios de Chrome.
  • Adobe Flash Player 10.2.156.12 para Android.

# Aviso de Adobe.

De Interés:
Grabar CD, DVD y Blue Ray con Hamster Free Burning Studio.
Descargar programas de seguridad con SSDownloader.
Ninite, instalador de aplicaciones.
Enlaces cortos de varias direcciones protegidos con contraseña.
Cuidado con la presión de los neumáticos de tu automóvil.
Langostinos en salsa de soja. Cocina fácil.

http://wp.me/p1G8U-80f




Categorías

Twitter Cajon desastres

Publicados

Traductor

Traducir-ingles

Estadisticas

  • 114.085.858