Vulnerabilidad en Flash Player

Desde el blog de Adobe se informa de una grave vulnerabilidad de Adobe Flash Player 10.3.181.16 y versiones anteriores.

La vulnerabilidad parece estar siendo explotada por lo que es conveniente actualizar los equipos a la mayor brevedad posible a la versión 10.3.181.22.

Las versiones afectadas son:

  • Adobe Flash Player versión 10.3.181.16 y anteriores para Windows, Macintosh, Linux y Solaris. Actualizar a la versión 10.3.181.22.
  • Adobe Flash Player 10.3.185.22 para Android. A lo largo de esta semana se pondrá a disposición de los usuarios una actualización.

# Aviso de Adobe.

De Interés:
Como hacer jabón natural de Aloe Vera (con imagenes).
Receta de Calamares en salsa de tomate. Cocina fácil.
Corregir online el borrador de la Renta 2010.
Descargar Tarjetas de invitación de Primera Comunión.
Visores gratuitos de documentos docx, xlsx, csv, odt, dbf, y más.
– Descargar y convertir vídeos con AllVídeoDownloader.

http://wp.me/p1G8U-8kj




Categorías

Twitter Cajon desastres

Publicados

Traductor

Traducir-ingles

Estadisticas

  • 113.793.611