Vulnerabilidad crítica en Flash Player, nueva versión disponible

Desde el blog de Adobe se informa de una grave vulnerabilidad en Adobe Flash Player.

Las versiones afectadas son:

Adobe Flash Player versión 10.3.183.7 y anteriores (para Windows, Macintosh, Linux y Solaris) y Adobe Flash Player 10.3.186.6 (para Android).

Se recomienda actualizar los equipos a la mayor brevedad posible a las versiones 10.3.183.10 y 10.3.186.7 respectivamente.

# Aviso de Adobe.

De interés:
Manuales de marcos, marcapáginas y recordatorios de Primera Comunión.
Programas gratuitos para desfragmentar el disco duro.
Programas gratuitos de grabación.
Programas para descargar y convertir vídeos.
Programas gratuitos de seguridad.
– Filetes de pechuga de pollo en salsa de nata y champiñones. Cocina fácil.

http://wp.me/p1G8U-90b

2 Responses to “Vulnerabilidad crítica en Flash Player, nueva versión disponible”



  1. 1 Resumen Cajón desastres Septiembre 2011 « Cajón desastres Trackback en 1 octubre, 2011 de 10:08
  2. 2 Indice de Contenidos Cajón desastres. Año 2011 « Cajón desastres Trackback en 2 enero, 2012 de 11:13
Comments are currently closed.



Categorías

Twitter Cajon desastres

Publicados

Traductor

Traducir-ingles

Estadisticas

  • 113.819.427