Posts Tagged 'Bug'

Grave vulnerabilidad en WordPress

Un grave fallo de seguridad podría afectar a WordPress versión 2.8.4 y anteriores.

Este bug, puede llevar a la caída del servidor web que lo aloje (dependiendo de configuraciones del mismo), al no poder tramitar correctamente las peticiones y aumentar el uso de CPU y memoria.

Seguir leyendo ‘Grave vulnerabilidad en WordPress’


Categorías

Twitter Cajon desastres

Publicados

Traductor

Traducir-ingles

Estadisticas

  • 123.327.069