Posts Tagged 'Vulnerabilidad en Flash Player'

Vulnerabilidad crítica en Flash Player, nueva versión disponible

Desde el blog de Adobe se informa de una grave vulnerabilidad en Adobe Flash Player.

Las versiones afectadas son:

Adobe Flash Player versión 10.3.183.7 y anteriores (para Windows, Macintosh, Linux y Solaris) y Adobe Flash Player 10.3.186.6 (para Android).

Se recomienda actualizar los equipos a la mayor brevedad posible a las versiones 10.3.183.10 y 10.3.186.7 respectivamente. Seguir leyendo ‘Vulnerabilidad crítica en Flash Player, nueva versión disponible’

Nueva versión de Flash Player soluciona vulnerabilidad crítica

Desde el blog de Adobe se informa de una grave vulnerabilidad de la última versión de Adobe Flash Player que se publicó hace unos días.

Se recomienda actualizar los equipos a la mayor brevedad posible a la versión 10.3.181.26.

Las versiones afectadas son: Seguir leyendo ‘Nueva versión de Flash Player soluciona vulnerabilidad crítica’

Vulnerabilidad en Flash Player

Desde el blog de Adobe se informa de una grave vulnerabilidad de Adobe Flash Player 10.3.181.16 y versiones anteriores.

La vulnerabilidad parece estar siendo explotada por lo que es conveniente actualizar los equipos a la mayor brevedad posible a la versión 10.3.181.22.

Las versiones afectadas son: Seguir leyendo ‘Vulnerabilidad en Flash Player’

Vulnerabilidad crítica en Flash Player

Desde el blog de Adobe se informa de una vulnerabilidad crítica de Adobe Flash Player 10.2.153.1 y las versiones anteriores.

De igual modo, informa que de momento, no tiene conocimiento de que esta vulnerabilidad afecte a Adobe Reader, ni a Adobe Acrobat.

Las versiones afectadas son: Seguir leyendo ‘Vulnerabilidad crítica en Flash Player’

Vulnerabilidad crítica de seguridad en Flash Player

Desde el blog de Adobe se informa de una vulnerabilidad critica de Adobe Flash Player 10.2.152.33 y las versiones anteriores.

De igual modo, informa que de momento, no tiene conocimiento de que esta vulnerabilidad  afecte a Adobe Reader, ni a Adobe Acrobat.

Los programas afectados son: Seguir leyendo ‘Vulnerabilidad crítica de seguridad en Flash Player’


Categorías

Twitter Cajon desastres

Publicados

Traductor

Traducir-ingles

Estadisticas

  • 114.085.858